<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ijmonitor.org/xmlrpc.php">

<script src="https://use.fontawesome.com/9ea1aaa979.js"></script>

<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i" rel="stylesheet">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2765806-34"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2765806-34');
</script>



<title>The Future of War Crimes Prosecutions in Guatemala &#8211; International Justice Monitor</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="International Justice Monitor &raquo; Feed" href="https://www.ijmonitor.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="International Justice Monitor &raquo; Comments Feed" href="https://www.ijmonitor.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ijmonitor.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ijmonitor.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.ijmonitor.org/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ijmonitor.org/wp-content/themes/ijmparent/style.css?ver=201807164' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='ie7-style-css'  href='https://www.ijmonitor.org/wp-content/themes/ijmparent/inc/styles/ie.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ijmparent-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ijmchild-style-css'  href='https://www.ijmonitor.org/wp-content/themes/ijmchild/style.css?ver=20200130001' type='text/css' media='all' />
<link rel='stylesheet' id='yith-fbanner-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C700&#038;ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='yith-fbanner-css'  href='https://www.ijmonitor.org/wp-content/plugins/yith-footer-banner/assets/css/style.css?ver=1.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ijmonitor.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ijmonitor.org/wp-content/plugins/yith-footer-banner/assets/js/jquery.cookie.js?ver=1.3.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.ijmonitor.org/wp-content/plugins/yith-footer-banner/assets/js/fbanner.js?ver=1.0.5' id='yith-fbanner-js'></script>
<link rel="https://api.w.org/" href="https://www.ijmonitor.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ijmonitor.org/wp-json/wp/v2/posts/13991" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ijmonitor.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ijmonitor.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kenyan Court Awards Four SGBV Survivors Four Million Shillings' href='https://www.ijmonitor.org/2020/12/kenyan-court-awards-four-sgbv-survivors-four-million-shillings/' />
<link rel="canonical" href="https://www.ijmonitor.org/2020/12/the-future-of-war-crimes-prosecutions-in-guatemala/" />
<link rel='shortlink' href='https://www.ijmonitor.org/?p=13991' />
<link rel="alternate" type="application/json+oembed" href="https://www.ijmonitor.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ijmonitor.org%2F2020%2F12%2Fthe-future-of-war-crimes-prosecutions-in-guatemala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ijmonitor.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ijmonitor.org%2F2020%2F12%2Fthe-future-of-war-crimes-prosecutions-in-guatemala%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>    <style type="text/css">        .fbanner {            background: #23282d ;          border-bottom: 6px solid #23282d        }                div#fbannerlogo.yith-border {            top: -32px;        }        @media (min-width: 768px) and (max-width: 979px) {            div#fbannerlogo.yith-border {                top: -7px;            }        }                #fbannermess h3, #fbannermess h3 a {        color: #FFFFFF;
font-size: 25px;
font-family: 'Roboto Condensed';
font-weight: 700;
font-style: normal;
        }        #fbannermess p, #fbannermess p a {        color: #FFFFFF;
font-size: 16px;
font-family: 'Roboto Condensed';
font-weight: 400;
font-style: normal;
        }        .hiderzone a {        color: #FFFFFF;
font-size: 24px;
font-family: 'Roboto';
font-weight: 400;
font-style: normal;
;            cursor: pointer;            text-decoration: none;        }        form.fbannernewsletter input.text-field {        ::-webkit-input-placeholder {        color: #8f8f8f;
font-size: 10px;
font-family: 'Roboto';
font-weight: 400;
font-style: normal;
 !important;        }        :-moz-placeholder, ::-moz-placeholder {        color: #8f8f8f;
font-size: 10px;
font-family: 'Roboto';
font-weight: 400;
font-style: normal;
 !important;        }        :-ms-input-placeholder {        color: #8f8f8f;
font-size: 10px;
font-family: 'Roboto';
font-weight: 400;
font-style: normal;
 !important;        }            }        div#fbannernews .submit-field {            background: #ff9c00        }        div#fbannernews .submit-field:hover {            background: #f7b957        }        input.submit-field {        color: #ffffff;
font-size: 10px;
font-family: 'Roboto';
font-weight: 700;
font-style: normal;
        }        .fbannernewsletter INPUT[type="text"] {        color: #8f8f8f;
font-size: 10px;
font-family: 'Roboto';
font-weight: 400;
font-style: normal;
        }        .fbanner-top-text {        color: #ffffff;
font-size: 10px;
font-family: 'Roboto';
font-weight: 700;
font-style: normal;
;        }        div#fbannerlogo.yith-border {
  top: 20px; 
}

.fbanner {
  height: 250px; 
}

#fbannercont {
  width: 1200px; 
}

#fbannermess {
  left: 180px;
}

.hiderzone {
  right: 340px; 
}

@media (max-width: 767px) {
	.fbanner {
		display: block;
		height: auto; 
	}
	
	#fbannercont {
		width: 100%; 
	}
	
	#fbannerlogo {
		width: 15%; 
		position: relative; 

             display: none; 
	}
	
	#fbannermess {
		left: 0; 
		top: 0; 
		padding: 15px; 
		max-width: 75%; 
		height: auto; 

                max-width: 100%; 
	}
	
	#fbannermess h3, #fbannermess h3 a {
		font-size: 16px; 
	}
	#fbannermess p, #fbannermess p a {
		font-size: 12px; 
	}
	
	#fbannermess li p a.button {
		display: block; 
		text-align: center; 
	}
	
	.hiderzone {
		right: 13px; 
	}
}    </style>    <script type="text/javascript">        var templateDir = "yith-fbanner-yith-fbanner-ijmparent-hide-banner-hide-banner";    </script>
<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:site_name" content="International Justice Monitor"/>
  <meta property="og:title" content="The Future of War Crimes Prosecutions in Guatemala"/>
  <meta property="og:url" content="https://www.ijmonitor.org/2020/12/the-future-of-war-crimes-prosecutions-in-guatemala/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Editorial note: The Open Society Justice Initiative is ending its monitoring of grave crimes trials in Guatemala through its International Justice Monitor website. This is the final post. The Justice Initiative expresses its gratitude to Jo-Marie Burt and Paulo Estrada for their years of dedication"/>
  <meta property="og:image" content="http://www.ijmonitor.org/wp-content/uploads/2018/07/ijm-card.png"/>
  <meta property="og:image:url" content="http://www.ijmonitor.org/wp-content/uploads/2018/07/ijm-card.png"/>
  <meta property="og:image" content="http://www.ijmonitor.org/wp-content/uploads/2018/07/ijm-logo-square.png"/>
  <meta property="og:image:url" content="http://www.ijmonitor.org/wp-content/uploads/2018/07/ijm-logo-square.png"/>
  <meta property="article:published_time" content="2020-12-14T10:41:38-05:00"/>
  <meta property="article:modified_time" content="2020-12-15T11:09:33-05:00" />
  <meta property="og:updated_time" content="2020-12-15T11:09:33-05:00" />
  <meta property="article:section" content="Guatemala Trials"/>
  <meta property="article:section" content="Summary"/>
  <meta property="article:publisher" content="https://www.facebook.com/IJMonitor"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="The Future of War Crimes Prosecutions in Guatemala"/>
  <meta itemprop="headline" content="The Future of War Crimes Prosecutions in Guatemala"/>
  <meta itemprop="description" content="Editorial note: The Open Society Justice Initiative is ending its monitoring of grave crimes trials in Guatemala through its International Justice Monitor website. This is the final post. The Justice Initiative expresses its gratitude to Jo-Marie Burt and Paulo Estrada for their years of dedication"/>
  <meta itemprop="image" content="http://www.ijmonitor.org/wp-content/uploads/2018/07/ijm-card.png"/>
  <meta itemprop="datePublished" content="2020-12-14"/>
  <meta itemprop="dateModified" content="2020-12-15T11:09:33-05:00" />
  <meta itemprop="author" content="Jo-Marie Burt and Paulo Estrada"/>
  <!--<meta itemprop="publisher" content="International Justice Monitor"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The Future of War Crimes Prosecutions in Guatemala"/>
  <meta name="twitter:url" content="https://www.ijmonitor.org/2020/12/the-future-of-war-crimes-prosecutions-in-guatemala/"/>
  <meta name="twitter:description" content="Editorial note: The Open Society Justice Initiative is ending its monitoring of grave crimes trials in Guatemala through its International Justice Monitor website. This is the final post. The Justice Initiative expresses its gratitude to Jo-Marie Burt and Paulo Estrada for their years of dedication"/>
  <meta name="twitter:image" content="http://www.ijmonitor.org/wp-content/uploads/2018/07/ijm-card.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ijmonitor"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	

</head>

<body class="post-template-default single single-post postid-13991 single-format-standard et_monarch group-blog">
	

<ul id="mobilemenu">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-12684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12684"><a href="http://www.ijmonitor.org">Home</a></li>
<li id="menu-item-12685" class="trials menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12685"><a href="#">Trials</a>
<ul class="sub-menu">
	<li id="menu-item-12692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12692"><a href="https://www.ijmonitor.org/category/lra-trials/">Dominic Ongwen</a></li>
	<li id="menu-item-12691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12691"><a href="https://www.ijmonitor.org/category/laurent-koudou-gbagbo-charles-ble-goude/">Laurent Koudou Gbagbo &#038; Charles Blé Goudé</a></li>
	<li id="menu-item-12690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12690"><a href="https://www.ijmonitor.org/category/bosco-ntaganda/">Bosco Ntaganda</a></li>
	<li id="menu-item-12686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12686"><a href="https://www.ijmonitor.org/category/guatemala-trials/">Guatemala Trials</a></li>
	<li id="menu-item-12687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12687"><a href="https://www.ijmonitor.org/category/jean-pierre-bemba-gombo/">Jean-Pierre Bemba Gombo</a></li>
	<li id="menu-item-12688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12688"><a href="https://www.ijmonitor.org/category/kenya-cases/">Kenya Cases</a></li>
	<li id="menu-item-12696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12696"><a href="https://www.ijmonitor.org/category/germain-katanga-and-mathieu-ngudjolo-chui/">Germain Katanga &#038; Mathieu Ngudjolo Chui</a></li>
	<li id="menu-item-12695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12695"><a href="https://www.ijmonitor.org/category/thomas-lubanga/">Thomas Lubanga</a></li>
	<li id="menu-item-12689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12689"><a href="https://www.ijmonitor.org/category/khmer-rouge-trials/">Khmer Rouge Trials</a></li>
	<li id="menu-item-12693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12693"><a href="https://www.ijmonitor.org/category/charles-taylor/">Charles Taylor</a></li>
	<li id="menu-item-12694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12694"><a href="https://www.ijmonitor.org/category/efrain-rios-montt-and-mauricio-rodriguez-sanchez/">Efrain Rios Montt &#038; Mauricio Rodriguez Sanchez</a></li>
</ul>
</li>
<li id="menu-item-12697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12697"><a href="https://www.ijmonitor.org/about-this-website/">About</a></li>
<li id="menu-item-12698" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-12698"><a href="https://ijmonitor.us1.list-manage.com/subscribe?u=52d98944f5466486ab8567329&#038;id=f42ffeffb9">Subscribe</a></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637"><a href="https://www.ijmonitor.org/category/icc-review/">ICC Review</a></li>
<li id="menu-item-12714" class="relatednews menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12714"><a href="https://www.ijmonitor.org/#relatednews">Related News</a></li>
<li id="menu-item-12715" class="francais menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12715"><a href="https://www.ijmonitor.org/#francais">Pages en Français</a></li>
<li id="menu-item-12701" class="privacy secondary menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-12701"><a href="https://www.ijmonitor.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-12702" class="terms secondary menu-item menu-item-type-post_type menu-item-object-page menu-item-12702"><a href="https://www.ijmonitor.org/terms-and-conditions/">Terms &#038; Conditions</a></li>
</ul></div><div class="ijm-menu-icon-wrapper">
<a class="twitter-icon ijm-menu-icon" href="https://twitter.com/ijmonitor"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a class="facebook-icon ijm-menu-icon" href="https://www.facebook.com/IJMonitor"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
</div>
</ul>

<div id="page" class="hfeed site container">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<!-- Get sidebar color option (Appearance -> Customize -> Theme Options) -->
		<header id="masthead" class="site-header dark" role="banner">
		
		<a href="#" class="navbar-toggler" style="display:none;"><i class="fa fa-bars" aria-hidden="true"></i></a>
		<a href="#" id="toggle-menu"><i class="fa fa-bars" aria-hidden="true"></i></a>

		
			<div class="site-header-inside">
				<!-- Logo, description and main navigation -->
				<div class="current ">
					<div class="site-branding">
						<!-- Get the site branding -->
													<h1 class="site-logo">
								<a href="https://www.ijmonitor.org/"><img class="site-logo site-logo-white" src="https://www.ijmonitor.org/wp-content/themes/ijmchild/img/ijm-logo-white-v2.png" alt="International Justice Monitor" /></a>
							</h1>
												<h6><span>A project of the <a href="https://www.opensocietyfoundations.org/about/programs/open-society-justice-initiative">Open Society Justice Initiative</a></span></h6>
						<h2 class="site-description">War crimes. Crimes against humanity. Genocide. The <em>International Justice Monitor</em> offers news and analysis of some of the most significant trials of our time.</h2>
									
					</div>
					
					<div id="secondary" class="widget-area">
					
						<aside id="search" class="widget widget_search">
							<form role="search" method="get" class="search-form" action="https://ijmonitor.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input class="search-field" placeholder="Search all trials …" value="" name="s" type="search">
				</label>
				<input class="search-submit" value="Search" type="submit">
			</form>						</aside>
					
					</div>
					

					<div class="temp-hide-mobile">
	
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="entry-date trials-heading">Trials</div>
							<div class="menu-all-trials-menu-container">
								<div class="menu-all-trials-menu-container"><ul id="menu-all-trials-menu" class="menu"><li id="menu-item-11633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11633"><a href="https://www.ijmonitor.org/category/lra-trials/">Dominic Ongwen</a></li>
<li id="menu-item-10690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10690"><a href="https://www.ijmonitor.org/category/laurent-koudou-gbagbo-charles-ble-goude/">Laurent Koudou Gbagbo &#038; Charles Blé Goudé</a></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013"><a href="https://www.ijmonitor.org/category/bosco-ntaganda/">Bosco Ntaganda</a></li>
<li id="menu-item-12704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12704"><a href="https://www.ijmonitor.org/category/guatemala-trials/">Guatemala Trials</a></li>
<li id="menu-item-7218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7218"><a href="https://www.ijmonitor.org/category/jean-pierre-bemba-gombo/">Jean-Pierre Bemba Gombo</a></li>
<li id="menu-item-7220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220"><a href="https://www.ijmonitor.org/category/kenya-cases/">Kenya Cases</a></li>
<li id="menu-item-7221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7221"><a href="https://www.ijmonitor.org/category/germain-katanga-and-mathieu-ngudjolo-chui/">Germain Katanga &#038; Mathieu Ngudjolo Chui</a></li>
<li id="menu-item-7219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7219"><a href="https://www.ijmonitor.org/category/thomas-lubanga/">Thomas Lubanga</a></li>
<li id="menu-item-8219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8219"><a href="https://www.ijmonitor.org/category/khmer-rouge-trials/">Khmer Rouge Trials</a></li>
<li id="menu-item-7217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7217"><a href="https://www.ijmonitor.org/category/charles-taylor/">Charles Taylor</a></li>
<li id="menu-item-7222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7222"><a href="https://www.ijmonitor.org/category/efrain-rios-montt-and-mauricio-rodriguez-sanchez/">Efrain Rios Montt &#038; Mauricio Rodriguez Sanchez</a></li>
</ul></div>							</div>		
						</nav>
			
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<div class="entry-date trials-heading">Main Menu</div>
							<div class="menu-all-trials-menu-container">
								<ul id="menu-all-trials-menu" class="menu">
									<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12684"><a href="http://www.ijmonitor.org">Home</a></li>
<li class="trials menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12685"><a href="#">Trials</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12697"><a href="https://www.ijmonitor.org/about-this-website/">About</a></li>
<li class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-12698"><a href="https://ijmonitor.us1.list-manage.com/subscribe?u=52d98944f5466486ab8567329&#038;id=f42ffeffb9">Subscribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637"><a href="https://www.ijmonitor.org/category/icc-review/">ICC Review</a></li>
<li class="relatednews menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12714"><a href="https://www.ijmonitor.org/#relatednews">Related News</a></li>
<li class="francais menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12715"><a href="https://www.ijmonitor.org/#francais">Pages en Français</a></li>
<li class="privacy secondary menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-12701"><a href="https://www.ijmonitor.org/privacy-policy/">Privacy Policy</a></li>
<li class="terms secondary menu-item menu-item-type-post_type menu-item-object-page menu-item-12702"><a href="https://www.ijmonitor.org/terms-and-conditions/">Terms &#038; Conditions</a></li>
</ul></div>									
									<div class="ijm-menu-icon-wrapper">
									<a class="twitter-icon ijm-menu-icon" href="https://twitter.com/ijmonitor"><i class="fa fa-twitter" aria-hidden="true"></i></a>
									<a class="facebook-icon ijm-menu-icon" href="https://www.facebook.com/IJMonitor"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
									</div>
								</ul>
							</div>					
						</nav>

											
					</div><!-- /.temp-hide-mobile -->
				
				</div><!-- .fade-in -->

			</div><!-- .site-header-inside -->
		
	</header><!-- #masthead -->

	<div id="content" class="site-content Fast">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
			
		
				
		
			<header class="page-header page-header-trial" >
				<h1 class="page-title">
		
										
													Trial /
												
					
						<a href="https://www.ijmonitor.org/category/guatemala-trials">Guatemala Trials <i class="fa fa-long-arrow-right" aria-hidden="true"></i></a> 
						
									</h1>
			</header>

						
			
<article id="post-13991" class="post  post-13991 type-post status-publish format-standard hentry category-guatemala-trials category-summary tag-guatemala tag-mayan-ixil tag-molina-theissen tag-creoempaz tag-maya-achi tag-judge-claudette-dominguez tag-dos-erres-massacre tag-tululche-massacre">
	<!-- Grab the featured image -->
	
	<header class="entry-header">
				<div class="entry-date">
			<span class="posted-on"><a href="https://www.ijmonitor.org/2020/12/the-future-of-war-crimes-prosecutions-in-guatemala/" rel="bookmark"><time class="entry-date published" datetime="2020-12-14T10:41:38-05:00">December 14, 2020</time><time class="updated" datetime="2020-12-15T11:09:33-05:00">December 15, 2020</time></a></span><span class="byline"> by </span> <span class="author vcard"><a class="url fn n" href="https://www.ijmonitor.org/author/jburtpestrada/">Jo-Marie Burt and Paulo Estrada</a></span>		</div><!-- .entry-meta -->
		
		<h1 class="entry-title">The Future of War Crimes Prosecutions in Guatemala</h1>	</header><!-- .entry-header -->

	
					<div class="entry-meta">
							
				<ul class="meta-list">
          
          					
											<li class="meta-cat"><a href="https://www.ijmonitor.org/category/guatemala-trials/" rel="category tag">Guatemala Trials</a>, <a href="https://www.ijmonitor.org/category/summary/" rel="category tag">Summary</a></li>
													
						<li class="meta-tag "><a href="https://www.ijmonitor.org/tag/guatemala/" rel="tag">Guatemala</a>, <a href="https://www.ijmonitor.org/tag/mayan-ixil/" rel="tag">Mayan Ixil</a>, <a href="https://www.ijmonitor.org/tag/molina-theissen/" rel="tag">Molina Theissen</a>, <a href="https://www.ijmonitor.org/tag/creoempaz/" rel="tag">CREOEMPAZ</a>, <a href="https://www.ijmonitor.org/tag/maya-achi/" rel="tag">Maya Achí</a>, <a href="https://www.ijmonitor.org/tag/judge-claudette-dominguez/" rel="tag">Judge Claudette Domínguez</a>, <a href="https://www.ijmonitor.org/tag/dos-erres-massacre/" rel="tag">Dos Erres Massacre</a>, <a href="https://www.ijmonitor.org/tag/tululche-massacre/" rel="tag">Tululche Massacre</a></li>
			
																			</ul>
			</div>
			


	<div class="entry-content monitoring_halted">
		<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_2col et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ijmonitor.org%2F2020%2F12%2Fthe-future-of-war-crimes-prosecutions-in-guatemala%2F&#038;t=The%20Future%20of%20War%20Crimes%20Prosecutions%20in%20Guatemala" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="13991" data-social_type="share" data-location="inline"data-min_count="1000">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Share on Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=The%20Future%20of%20War%20Crimes%20Prosecutions%20in%20Guatemala&#038;url=https%3A%2F%2Fwww.ijmonitor.org%2F2020%2F12%2Fthe-future-of-war-crimes-prosecutions-in-guatemala%2F&#038;via=ijmonitor" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="13991" data-social_type="share" data-location="inline"data-min_count="1000">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Share on Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<p><em>Editorial note: The Open Society Justice Initiative is ending its monitoring of grave crimes trials in Guatemala through its International Justice Monitor website. This is the final post. The Justice Initiative expresses its gratitude to Jo-Marie Burt and Paulo Estrada for their years of dedication in monitoring and reporting on these proceedings. To keep abreast of justice developments in Guatemala, follow their project, </em>Verdad y Justicia en Guatemala<em>, on </em><a href="https://twitter.com/VerdadJusticiaG"><em>Twitter</em></a><em>.</em></p>



<p>When Alejandro Giammattei was sworn in as president of Guatemala on January 14, 2020, anti-impunity advocates sounded the alarm that, given his reported close ties to Guatemala’s <a href="https://www.ijmonitor.org/2020/01/the-future-of-accountability-efforts-in-guatemala-in-the-balance-as-new-hard-line-government-takes-office/">‘hidden powers,’</a> the rollback of the country’s efforts to combat corruption and impunity would accelerate under his rule. They worried that Giammattei would go even further than the previous government of Jimmy Morales, whose determination to end the anti-corruption crusade culminated in last year’s <a href="https://www.pri.org/stories/2019-10-14/guatemala-shut-down-its-anti-corruption-commission-now-its-people-worry-about">shuttering</a> of the International Commission Against Impunity in Guatemala (CICIG).</p>



<p>The events of the past eleven months have largely borne out that prediction. Giammattei has shuttered key <a href="https://www.prensalibre.com/guatemala/politica/giammattei-cierra-tres-entidades-y-crea-una-nueva-comision-para-la-paz-y-los-derechos-humanos-breaking/">institutions</a> established by the peace accords to address the legacy of grave human rights violations committed by the state during the 36-year internal armed conflict, including the Secretariat of Peace (SEPAZ) and the Presidential Human Rights Commission (COPREDEH). Attacks against the Specialized Anti-corruption Unit (FECI) in the Attorney General’s Office, once a beacon for the entire region for its investigations into high-level corruption, have <a href="https://www.insightcrime.org/news/analysis/guatemala-anti-corruption-prosecutor/">continued</a> unabated. After a hostile <a href="https://www.no-ficcion.com/project/silenciando-la-memoria-ahpn">takeover</a> during the Morales administration, the Historic Archive of the National Police (AHPN), which provided key <a href="http://hacemosmemoria.org/2017/09/26/testigos-de-papel-en-el-ahpn-de-guatemala/">documents</a> that helped clarify the situation of dozens of war-time crimes in Guatemala, has now all but disappeared, its online archive <a href="http://archivohistoricopn.org/">no longer accessible to the public</a> or to victims of human rights violations.</p>



<p>Efforts to derail criminal prosecutions for wartime atrocities (such as the campaign to pass a <a href="https://www.ijmonitor.org/2019/03/guatemalas-future-uncertain-with-amnesty-bill-still-not-abandoned/">blanket amnesty law</a> last year) have taken a back seat as the COVID-19 pandemic has forced these cases into a holding pattern. Judges thwarted efforts by several individuals convicted of grave crimes to obtain their <a href="https://www.ijmonitor.org/2020/04/in-guatemala-covid-19-puts-justice-on-hold-emboldening-convicted-war-criminals-to-seek-their-freedom/">freedom</a>, claiming concern about contracting COVID-19, citing abundant evidence that the detainees have access to superior health care in the Military Hospital. In the Molina Theissen case, a judge <a href="https://www.ijmonitor.org/2020/08/convicted-military-officials-in-molina-theissen-case-seek-release/">determined</a> that those convicted of aggravated sexual assault cannot be released until completion of their prison terms. In recent weeks, a few cases have moved forward, and trial dates have been scheduled for early 2021. Other cases are still waiting for court rulings to determine whether the accused will stand trial.<br><br>In this final wrap-up of grave crimes cases for <em>International Justice Monitor</em>, we provide a brief update on the cases pending in Guatemala’s domestic courts.</p>



<h4><em><strong>Molina Theissen</strong></em></h4>



<p>In May 2018, a court <a href="https://www.ijmonitor.org/2018/05/four-retired-senior-military-officers-found-guilty-in-molina-theissen-case/">convicted</a> four retired senior military officials for crimes against humanity, aggravated sexual violence, and enforced disappearance in the Molina Theissen case. A hearing scheduled last February to initiate review of the pending appeals in the case was <a href="https://www.ijmonitor.org/2020/02/appeals-hearing-in-the-molina-theissen-case-suspended/">suspended</a>. No new date has yet been set.</p>



<p>However, a hearing has been scheduled for February 2021 to review charges made by defense attorney Karen Fisher, who continues to assert that Marco Antonio Molina Theissen is still alive. A court <a href="https://www.ijmonitor.org/2019/04/court-dismisses-spurious-complaint-against-molina-theissen-family/">dismissed</a> Fisher’s initial complaint in 2019, but a court granted her appeal, giving rise to this newest iteration of Fisher’s assertion that the husband of Marco Antonio’s sister, María Eugenia, is actually Marco Antonio. Guatemalan news media has given extensive coverage to Fisher’s allegations, which have no basis in fact.</p>



<h4><em><strong>Lucas García &#8211; Maya Ixil Genocide</strong></em></h4>



<p>A court <a href="https://www.ijmonitor.org/2019/11/court-indicts-senior-military-officials-for-genocide/">indicted</a> three senior military officials for genocide and crimes against humanity against the Maya Ixil population during the government of Romeo Lucas García (1978-1982). The <a href="https://www.ijmonitor.org/2020/03/genocide-evidentiary-hearings-commence-prosecution-outlines-charges-against-senior-military-officials/">evidentiary phase hearings</a> against the accused took place in March 2020. The Attorney General’s Office and civil parties <a href="https://www.ijmonitor.org/2020/03/genocide-evidentiary-hearings-commence-prosecution-outlines-charges-against-senior-military-officials/">accused</a> retired general and former army chief Benedicto Lucas García, retired general and former military intelligence chief Manuel Callejas y Callejas, and retired coronel and former military operations chief César Octavio Noguera Argueta, all members of the Army High Command, of the <a href="https://www.ijmonitor.org/2020/03/even-in-wartime-there-are-moral-limits-plaintiffs-finalize-presentation-of-genocide-charges-against-senior-military-officials/">crimes</a> of genocide, crimes against humanity and forced disappearance against the Maya Ixil population.</p>



<p>Judge Miguel Ángel Gálvez was <a href="https://www.ijmonitor.org/2020/03/no-one-told-this-to-me-i-saw-it-with-my-own-eyes-survivor-addresses-court-as-evidentiary-phase-of-maya-ixil-genocide-case-nears-conclusion/">scheduled</a> to deliver his ruling as to whether there was sufficient evidence to send the case to trial when the COVID-19 pandemic shut down the courts. He has yet to issue his ruling. On November 20, 2020, the Guatemalan Army <a href="https://twitter.com/Ejercito_GT/status/1329826845538258950">reported</a> that Noguera Argueta had died.</p>



<h4><em><strong>Maya Ixil Genocide Trial</strong></em></h4>



<p>High Risk Tribunal “C” was scheduled to initiate evidentiary phase proceedings against retired general Luis Enrique Mendoza García, who was chief of military operations was the third in command of the Guatemalan army during the government of dictator Efraín Ríos Montt (1982-1983). Originally accused in 2011 along with Ríos Montt and other members of the High Command, Mendoza García eluded arrest and was a fugitive until June of 2019, when he&nbsp;<a href="https://www.ijmonitor.org/2019/06/rios-montts-chief-of-operations-fugitive-since-2011-arrested-while-voting/"> was arrested</a>&nbsp;at a polling station casting his vote during Guatemala’s general elections.</p>



<p>Two courts have found that the Guatemalan army committed <a href="https://progressive.org/dispatches/court-delivers-bittersweet-justice-in-guatemala-burt-181016/">genocide</a> during the Ríos Montt government. However, the 2013&nbsp;<a href="https://www.ijmonitor.org/2013/05/rios-montt-convicted-of-genocide-and-crimes-against-humanity-the-sentence-and-its-aftermath/">conviction of Ríos Montt</a>&nbsp;was&nbsp;<a href="https://www.academia.edu/28632798/From_heaven_to_hell_in_ten_days_the_genocide_trial_in_Guatemala">vacated</a>&nbsp;by the Constitutional Court, and&nbsp;<a href="https://nacla.org/news/2018/04/25/genocide-and-pursuit-justice">he died in 2018</a>&nbsp;in the midst of a retrial. His chief of military intelligence, Mauricio Rodríguez Sánchez, was&nbsp;<a href="https://nacla.org/news/2018/10/12/imperfect-justice-guatemala">acquitted</a>&nbsp;of all charges in 2013, and again in 2018.</p>



<h4><em><strong>CREOMPAZ</strong></em></h4>



<p>The mass forced disappearance case, known as&nbsp;<a href="https://www.ijmonitor.org/2017/06/tied-up-in-appeals-creompaz-enforced-disappearance-case-remains-stalled/">the CREOMPAZ case</a>, remains stalled. One of the largest cases of <a href="https://laopinion.com/2016/01/06/historico-arresto-de-exmilitares-por-desapariciones-forzadas-en-guatemala/">enforced disappearance</a> in Latin America’s history, the case centers on the discovery of the human remains of 565 individuals in 85 clandestine graves on the grounds of the former Military Zone No. 21 in Cobán, Alta Verapaz. To date, more than 160 of these have been positively identified as victims of the armed conflict.</p>



<p>Guatemalan officials arrested fourteen senior military officials in the case in January 2016. In June 2016, a judge&nbsp;<a href="https://www.ijmonitor.org/2016/06/eight-military-officers-to-stand-trial-in-creompaz-grave-crimes-case/">ruled</a>&nbsp;that there was sufficient evidence to proceed to trial against eight former military officials. Among these indicted are former army chief Benedicto Lucas García, who in May 2018 was convicted in the Molina Theissen case and who also faces charges in the Maya Ixil Lucas genocide case.</p>



<p>The CREOMPAZ case remains stalled due to a series of appeals filed by the plaintiffs challenging the exclusion of nearly 80 percent of the victims from the original accusation by pretrial Judge Claudette Domínguez.</p>



<p>In April, lawyer Karen Fisher filed a <a href="https://www.ijmonitor.org/2020/04/in-guatemala-covid-19-puts-justice-on-hold-emboldening-convicted-war-criminals-to-seek-their-freedom/">protective measure</a> seeking the liberty of several officials charged in this case, <a href="https://www.ijmonitor.org/2020/05/judge-denies-creompaz-defendants-request-for-prison-release/">without success.</a></p>



<h4><em><strong>Maya Achi Sexual Violence</strong></em></h4>



<p>In January, the United States <a href="https://www.ijmonitor.org/2020/01/guatemalan-man-wanted-in-the-maya-achi-sexual-violence-case-arrested/">deported</a> a former member of the Rabinal civil defense patrol, Francisco Cuxum Alvarado, to Guatemala. He was immediately arrested for his alleged role in the Maya Achi sexual violence case. Judge Gálvez <a href="https://www.ijmonitor.org/2020/02/former-paramilitary-indicted-in-guatemala-in-maya-achi-sexual-violence-case/">indicted</a> Cuxum in February, and the evidentiary phase hearings were set to begin in May. However, the pandemic led to their delay.</p>



<p>This indictment reopened the Maya Achi sexual violence case, which hit a major stumbling block last year when Judge Domínguez&nbsp;<a href="https://www.ijmonitor.org/2019/06/in-major-setback-judge-dismisses-charges-in-the-maya-achi-sexual-violence-case/">dismissed the charges</a>&nbsp;against six men who had been arrested and charged in the case (among them one of Cuxum’s brothers) and ordered their release. The plaintiffs have challenged this ruling in court and hope to have it overturned.&nbsp;</p>



<h4><em><strong>Dos Erres Massacre</strong></em></h4>



<p>A judge ruled that there is sufficient evidence to prosecute former special forces soldier Gilberto Jordán for his alleged role in the 1982 Dos Erres massacre, in which soldiers killed some 200 villagers they believed to be members of a guerrilla group.&nbsp;Jordán faces <a href="https://www.ijmonitor.org/2020/11/judge-orders-trial-of-ex-kaibil-for-his-role-in-dos-erres-massacre/">charges</a> of crimes against humanity for his direct participation in the massacre and of aggravated sexual assault. Jordán was deported in March from the United States after serving ten years in prison for immigration fraud and for lying on immigration forms about his role in the Dos Erres massacre. He admitted to U.S. authorities that he had been the first to throw a child into the community well, setting off the gruesome killing spree at Las Dos Erres. High Risk Court “A,” presided over by Yassmín Barrios, will hear the case, starting in January 2021.</p>



<p>This will be the fourth trial in the Dos Erres massacre case. Guatemalan courts have&nbsp;<a href="https://www.ijmonitor.org/2018/11/ex-special-forces-soldier-sentenced-to-5160-years-for-role-in-las-dos-erres-massacre/">convicted</a>&nbsp;six men—five ex-Kaibil soldiers and one army official—for their responsibility in the massacre. Several alleged perpetrators remain at large. Two alleged perpetrators are currently&nbsp;<a href="https://www.ijmonitor.org/2020/01/the-future-of-accountability-efforts-in-guatemala-in-the-balance-as-new-hard-line-government-takes-office/">in custody</a>&nbsp;in the United States.</p>



<h4><em><strong>Tululché Massacre</strong></em></h4>



<p>In January, a judge in the department of El Quiché <a href="https://www.ijmonitor.org/2020/01/a-perfect-storm-guatemalan-judge-dismisses-war-crimes-charges-against-feared-military-commissioner/">dismissed</a> charges against&nbsp;<a href="https://www.ijmonitor.org/2019/12/after-25-years-in-united-states-guatemalan-accused-of-mass-atrocities-to-face-charges/">Juan Alecio Samayoa Cabrera</a> for his role in the Tululché massacre and other grave crimes and ordered his immediate release. Prosecutors allege that Samayoa, who had been living in the United States for decades and was deported in late 2019, was a a chief military commissioner in Chinique, El Quiché. While in U.S. custody, Samayoa <a href="https://www.wbur.org/news/2017/12/13/guatemala-samayoa">admitted</a>&nbsp;to having commanded a paramilitary unit of 500 men in Chinique, but claimed to be just “an assistant” during the proceedings in El Quiché.</p>



<p>The victims appealed the decision. At a hearing on November 25, at which the plaintiffs presented new evidence, the pretrial judge reissued the arrest warrant against Samayoa.</p>



<h4><em><strong>The Future: Impunity for All?</strong></em></h4>



<p>In addition to these cases, there are more than 1,000 complaints before the Attorney General’s Office. Of these, at least a dozen cases have a sentence from the Inter-American Court of Human Rights finding the State of Guatemala responsible for the crimes and ordering the investigation, prosecution, and punishment of those responsible. This is the case, for example, in the <a href="https://www.ijmonitor.org/2016/04/major-breakthrough-for-guatemala-grave-crimes-cases-judge-seizes-previously-denied-military-documents/">Military Diary</a> case. The Inter-American Court issues its ruling in 2012, but to date there have been no arrests in the case.</p>



<p>Victims’ groups continue to demand their rights to justice for the abuses they suffered during the internal armed conflict. COVID-19 has temporarily frozen the dynamics we reported on at the start of the year. For Guatemala, 2021 will be decisive in determining whether the country is held hostage to the cabal of dark forces that want to see a restauration of impunity for all or is able to continue its bold and unlikely experiment in justice for wartime atrocities.</p>



<p><a href="https://schar.gmu.edu/about/faculty-directory/jo-marie-burt"><em>Jo-Marie Burt</em></a><em>&nbsp;is an Associate Professor of Political Science and Latin American Studies at George Mason University. She is also a Senior Fellow at the Washington Office on Latin America (WOLA). Paulo Estrada is a human rights activist, archaeology student at San Carlos University, and civil party in the Military Diary case.</em></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_2col et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ijmonitor.org%2F2020%2F12%2Fthe-future-of-war-crimes-prosecutions-in-guatemala%2F&#038;t=The%20Future%20of%20War%20Crimes%20Prosecutions%20in%20Guatemala" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="13991" data-social_type="share" data-location="inline"data-min_count="1000">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Share on Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=The%20Future%20of%20War%20Crimes%20Prosecutions%20in%20Guatemala&#038;url=https%3A%2F%2Fwww.ijmonitor.org%2F2020%2F12%2Fthe-future-of-war-crimes-prosecutions-in-guatemala%2F&#038;via=ijmonitor" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="13991" data-social_type="share" data-location="inline"data-min_count="1000">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Share on Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>			</div><!-- .entry-content -->

</article><!-- #post-## -->

			
				<nav class="navigation post-navigation" role="navigation">
					<h1 class="screen-reader-text">Post navigation</h1>

											<div class="nav-links">
							<div class="nav-previous"><span class="meta-nav">&larr; Previous Post</span> <a href="https://www.ijmonitor.org/2020/11/judge-orders-trial-of-ex-kaibil-for-his-role-in-dos-erres-massacre/" rel="prev" title="Judge Orders Trial of Ex-Kaibil for his role in Dos Erres Massacre">Judge Orders Trial of Ex-Kaibil for his role in Dos Erres Massacre</a></div>													</div><!-- .nav-links -->
											
					
				</nav><!-- .navigation -->
	
			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			&copy; <a class="powered-by" href="https://www.ijmonitor.org/">International Justice Monitor</a>.
			A project of the <a href="https://www.opensocietyfoundations.org/about/programs/open-society-justice-initiative">Open Society Justice Initiative</a>			<div class="osf-cc-credits">
				<div class="osf-credits">
					<a href="http://www.opensocietyfoundations.org/">
						<img class="svg svg-osf" src="https://www.ijmonitor.org/wp-content/themes/ijmchild/img/osf-dark.png" alt="">
					</a>
				</div>
				<div class="cc-credits">
					<a href="http://creativecommons.org/licenses/by-nc-nd/3.0/">
						<img class="svg svg-cc" src="https://www.ijmonitor.org/wp-content/themes/ijmchild/img/cc-dark.png" alt="">
					</a>
				</div>

			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#0" class="cd-top js-cd-top">Top</a>
<script type='text/javascript' src='https://www.ijmonitor.org/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.ijmonitor.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.ijmonitor.org\/2020\/12\/the-future-of-war-crimes-prosecutions-in-guatemala\/","stats_nonce":"bbd8db3c18","share_counts":"834423ec16","follow_counts":"b8488fa424","total_counts":"b58bb74058","media_single":"1bf6601743","media_total":"e13c7bbce4","generate_all_window_nonce":"82f81ca0be","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ijmonitor.org/wp-content/plugins/monarch/js/custom.js?ver=1.3.2' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://www.ijmonitor.org/wp-content/themes/ijmchild/js/ijm.js?ver=2018071657' id='ijm-js-js'></script>
<script type='text/javascript' src='https://www.ijmonitor.org/wp-content/themes/ijmparent/js/jquery.fitvids.js?ver=20140820' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.ijmonitor.org/wp-content/themes/ijmparent/js/ijmparent.js?ver=20120206' id='ijmparent-js-js'></script>
<script type='text/javascript' src='https://www.ijmonitor.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<!-- YITH-FOOTER-BANNER --><div class="fbanner-placeholder"></div><div class="fbanner">    <div id="fbannercont" class="group">                <div id="fbannerlogo" class="yith-border">            <a href="https://www.justiceinitiative.org/publications/monitoring-atrocity-crimes-trials-a-guide" title="MONITORING ATROCITY CRIMES TRIALS">                <img src="https://www.ijmonitor.org/wp-content/uploads/2020/05/OSJI_Atrocity_Guide_P2-1.jpg" alt="MONITORING ATROCITY CRIMES TRIALS"/>                </a>        </div>                <ul id="fbannermess">            <li>                <h3>                    <a href="https://www.justiceinitiative.org/publications/monitoring-atrocity-crimes-trials-a-guide" title="MONITORING ATROCITY CRIMES TRIALS">                        MONITORING ATROCITY CRIMES TRIALS                        </a>                </h3>            </li>            <li>                <p>                    <a href="https://www.justiceinitiative.org/publications/monitoring-atrocity-crimes-trials-a-guide" title="MONITORING ATROCITY CRIMES TRIALS">                        A new guide intended to help non-governmental organizations, journalists, and others to better understand, describe, and convey the work of international criminal trials. <p style="margin-top: 25px;"><a href="https://www.justiceinitiative.org/publications/monitoring-atrocity-crimes-trials-a-guide" class="button">Read the Guide</a></p>                        </a>                </p>            </li>        </ul>        <div id="fbannernews">                    </div>    </div><!-- fbannercont -->    <ul class="hiderzone">        <li>            <div id="showhideforever">                <a href="#" title="x">                    x                </a>            </div>        </li>        <li>            <div id="showhidefbanner">                <a href="#" title="">                                    </a>            </div>        </li>    </ul></div><!-- fbanner --><!-- YITH-FOOTER-BANNER -->
</body>
</html>
